Lodash Security Vulnerability

Issue

  • In Liferay, a vulnerable version of Lodash 4.17.14 is being used.

Environment

  • Liferay DXP 7.0

Resolution

  • The observed behavior is a known issue LPE-17236 and has already been fixed in the latest fix pack de-102-7010. Please raise a ticket including the latest patching-tool.info if a hotfix is required.

Additional Information

这篇文章有帮助吗?
0 人中有 0 人觉得有帮助